👨‍💻 Software Requirements - xMarketplace

Software requirement for xMarketplace -

✔️ MySQL

✔️ PHP >=7.2

✔️ Apache / Nginx