👨‍💻 Software Requirements - xStreamer

Software requirement for xStreamer -

✔️ MySQL

✔️ PHP >=7.2

✔️ Apache / Nginx